Firefoxでautopagerが動かない

バージョンを0,7,2.0にダウングレードすると動作する

https://addons.mozilla.org/ja/firefox/addon/autopager/versions/?page=1#version-0.7.2.0

コメントを残す